SsangYong Tivoli

Forum SsangYong Tivoli dove scambiare opinioni, confrontarsi e tenersi aggiornati sulla nuova Coreana ( Online dal 31 Marzo 2017 )
 
IndiceIndice  CalendarioCalendario  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  Accedi  

Condividi | 
 

 Problemi dopo 5000Km

Andare in basso 
AutoreMessaggio
Marco
AMMINISTRATORE
AMMINISTRATORE
avatar

Messaggi : 137
Data d'iscrizione : 31.03.17
Età : 55
Località : Firenze

MessaggioTitolo: Problemi dopo 5000Km   Ven 21 Lug 2017, 12:15

Allora, fino ad ora la macchina e' andata molto bene nessun problema, adesso ho riscontrato da una settimana che ogni volta che spengo la macchina l'orologio dello schermo sembra non tenere l'orario, come se spengendo la macchina l'orologio non venisse piu' alimentato. Appena riaccendo l'orario e' sballato pero' appena fatto qualche metro si riaggiorna e va tutto bene....boohhh!!
Il secondo e piu' grave problema che mie' successo ieri sera e' che improvvisamente si e' accesa la spia arancione del motore, mi sono fermato e dopo un po ho provato a riaccendere e ripartire....tutto a posto, nessuna spia.Oggi in tutta la mattina nessuna spia come se fosse stato un contatto.Ho contattato l'officina che dice non dovrebbe essere nulla di grave se si e' rispenta altrimenti sarebbe rimasta accesa.Comunque in serata passero' e faranno il ceck con la sonda per vedere cosa segnala. Speriamo bene!!
Torna in alto Andare in basso
Visualizza il profilo http://marcorossifirenze.it
Marco
AMMINISTRATORE
AMMINISTRATORE
avatar

Messaggi : 137
Data d'iscrizione : 31.03.17
Età : 55
Località : Firenze

MessaggioTitolo: Re: Problemi dopo 5000Km   Ven 21 Lug 2017, 12:51

Altro problema che mi disturba e' che quando ci si ferma e si spenge la macchina si disabilita tutto e quindi non posso aprire finestrini ecc solo con motore acceso, non so se e' normale. E poi sesiamo in attesa di qualcuno a macchina spenta e ascolto la radio dopo 2 3 minuti mi segnala batteria scarica e si spenge tutto. Quindi con la macchina spenta sono impossibilitato a fare qualunque cosa. Succede anche a voi? scratch
Torna in alto Andare in basso
Visualizza il profilo http://marcorossifirenze.it
Marco
AMMINISTRATORE
AMMINISTRATORE
avatar

Messaggi : 137
Data d'iscrizione : 31.03.17
Età : 55
Località : Firenze

MessaggioTitolo: Re: Problemi dopo 5000Km   Ven 21 Lug 2017, 17:10

Aggiornamento all'accensione della spia motore.
Hanno fatto il check alla macchina con la sonda ed e' venuto fuori che e' il filtro antiparticolato che si era un po riempito e quindi la macchina segnalava questo. Dicono che succede quando si fa molta citta, il filtro si riempie e bisognerebbe andare qualche km in autostrada per svuotarlo.Maaah!!! speriamo bene
Torna in alto Andare in basso
Visualizza il profilo http://marcorossifirenze.it
Tony63



Messaggi : 4
Data d'iscrizione : 02.08.17

MessaggioTitolo: Re: Problemi dopo 5000Km   Mer 02 Ago 2017, 10:04

Ciao Marco,
Anch'io ho lo stesso problema della spia motore.
Ha iniziato ad accendersi sporadicamente dopo 1500 Km.
E' la terza volta che la porto in assistenza.
La prima volta mi hanno sostituito la batteria. Secondo loro era difettosa e causava anomalie rilevate
dalla centralina.
Dopo una settimana il problema si e' ripresentato in un autogrill. Arrivato, spento la macchina x andare
a prendere un caffe'. Quando l'ho ripresa e' ritornata la spia.
Riportata in assistenza. Mi hanno detto che resettando il codice sisarebbe risolto.
Dopo 4 giorni .... stesso discorso.
L'ho riportata Sabato scorso e dovrei ritirarla Venerdi'.
Non so' cosa pensare.
Prego fammi sapere se te lo hanno risolto e la stessa cosa faro' io.
In questo modo inizieremo a creare uno storico anche per gli altri utenti.
Torna in alto Andare in basso
Visualizza il profilo
Marco
AMMINISTRATORE
AMMINISTRATORE
avatar

Messaggi : 137
Data d'iscrizione : 31.03.17
Età : 55
Località : Firenze

MessaggioTitolo: Re: Problemi dopo 5000Km   Mer 02 Ago 2017, 10:40

Ciao Tony, guarda io dopo aver portato l'auto in officina non ho avuto piu' problemi, prova a chiedere se la storia del filtro puo' valere anche nel tuo caso. Se come me fai molta citta' la macchina e' soggetta a questo tipo di problema.
Torna in alto Andare in basso
Visualizza il profilo http://marcorossifirenze.it
Tony63



Messaggi : 4
Data d'iscrizione : 02.08.17

MessaggioTitolo: Re: Problemi dopo 5000Km   Mer 02 Ago 2017, 11:13

Ok Marco.
Venerdi' quando vado a ritirare la macchina lo faccio presente.
Quindi da quello che ti hanno detto si tratta di un check che e' causato dal filtro antiparticolato.
Pero' mi sembra un po' strano che dopo 1500 Km si sia gia' intasato.
Comunque ti faccio sapere come andra' a finire...
Torna in alto Andare in basso
Visualizza il profilo
Marco
AMMINISTRATORE
AMMINISTRATORE
avatar

Messaggi : 137
Data d'iscrizione : 31.03.17
Età : 55
Località : Firenze

MessaggioTitolo: Re: Problemi dopo 5000Km   Mer 02 Ago 2017, 11:26

In effetti 1500km sono pochi per riempire un filtro a me e' successo dopo 5000km e gia mi sembra una cosa fastidiosa perche in realta il filtro antiparticolato dovrebbe andare bene per la citta' invece crea questi problemi.
Tienici aggiornati cosi confrontiamo fra noi i vari problemi.
Ciao
Torna in alto Andare in basso
Visualizza il profilo http://marcorossifirenze.it
campaluke



Messaggi : 7
Data d'iscrizione : 26.05.17

MessaggioTitolo: Re: Problemi dopo 5000Km   Gio 24 Ago 2017, 16:39

In famiglia abbiamo due tivoli bevisual diesel. Tutte e due hanno avuto la spia motore arancione che si é accesa. Il concessionario non ha trovato anomalie.
Torna in alto Andare in basso
Visualizza il profilo
Tony63



Messaggi : 4
Data d'iscrizione : 02.08.17

MessaggioTitolo: Re: Problemi dopo 5000Km   Gio 24 Ago 2017, 17:02

Ciao,
Prima di partire per le ferie il concessionario è riuscito a risolvere il problema della spia del motore effettuando delle modifiche alla centralina dopo aver contattato direttamente Tivoli Itali.
Ora la spia non si accende più.
Appena rientro dalle ferie posterò sul forum la relazione dell'officina è un diagramma dell'impianto con le modifiche effettuate.
Saluti a tutti
Antonio
Torna in alto Andare in basso
Visualizza il profilo
campaluke



Messaggi : 7
Data d'iscrizione : 26.05.17

MessaggioTitolo: Re: Problemi dopo 5000Km   Gio 24 Ago 2017, 18:47

Grazie mi interessa molto
Torna in alto Andare in basso
Visualizza il profilo
Marco
AMMINISTRATORE
AMMINISTRATORE
avatar

Messaggi : 137
Data d'iscrizione : 31.03.17
Età : 55
Località : Firenze

MessaggioTitolo: Re: Problemi dopo 5000Km   Ven 25 Ago 2017, 22:26

tienici informati
Torna in alto Andare in basso
Visualizza il profilo http://marcorossifirenze.it
Marco
AMMINISTRATORE
AMMINISTRATORE
avatar

Messaggi : 137
Data d'iscrizione : 31.03.17
Età : 55
Località : Firenze

MessaggioTitolo: Re: Problemi dopo 5000Km   Lun 11 Set 2017, 21:30

Allora dopo 7000km stamani si e' accesa nuovamente la spia del motore!
ho portato la macchina in officina per un controllo e mi hanno detto che non risulta niente di anomalo pero' ad un'altra tivoli e' successo la stessa cosa ripetutamente e dalla casa madre hanno detto di sostituire un modulo alla centralina che sembra essere difettoso su alcune auto, cosa che faranno anche a me questo giovedi'. Speriamo bene vi terro' informati. Arrabbiato Booh
Torna in alto Andare in basso
Visualizza il profilo http://marcorossifirenze.it
Marco
AMMINISTRATORE
AMMINISTRATORE
avatar

Messaggi : 137
Data d'iscrizione : 31.03.17
Età : 55
Località : Firenze

MessaggioTitolo: Re: Problemi dopo 5000Km   Ven 22 Set 2017, 14:27

Mi hanno sostituito questo cavo della centralina che sembra difettoso su alcune tivoli, questo cavo dicono influisce anche sul tutte le impostazioni del touchscreen navigatore orologio ecc.
Per ora sembra tutto ok funziona tutto bene e niente spie viediamo in futuro.
Torna in alto Andare in basso
Visualizza il profilo http://marcorossifirenze.it
claudiotav



Messaggi : 10
Data d'iscrizione : 03.10.17

MessaggioTitolo: Re: Problemi dopo 5000Km   Gio 19 Ott 2017, 10:23

buongiorno a tutti, questa mattina la radio non si accendeva, e non mi faceva nemmeno accettare per entrare, poi messa la retro, è tornata a posto, ovvero sono entrato ma niente radio.
ho provato a fare un reset e tutto tornato ok! a qualcuno di voi è successo? è corretto? vado avnti oppure è meglio segnalare alla concessionaria
grazie
Torna in alto Andare in basso
Visualizza il profilo
Marco
AMMINISTRATORE
AMMINISTRATORE
avatar

Messaggi : 137
Data d'iscrizione : 31.03.17
Età : 55
Località : Firenze

MessaggioTitolo: Re: Problemi dopo 5000Km   Gio 19 Ott 2017, 20:41

Guarda io non credo sia normale e segnalerei comunque il problema, puo darsi sia stato una serie di contatti ma e' meglio farlo presente
Torna in alto Andare in basso
Visualizza il profilo http://marcorossifirenze.it
Contenuto sponsorizzato




MessaggioTitolo: Re: Problemi dopo 5000Km   

Torna in alto Andare in basso
 
Problemi dopo 5000Km
Torna in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
SsangYong Tivoli :: l'ANGOLO DEI PROBLEMI :: Tutti I Commenti Negativi E Le Cose Che Non Vanno Della Tivoli-
Andare verso: